<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://volumes.blog/xmlrpc.php">

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="3wZT7sUd08L0kBtnR404qG1xlioF5o0lAWHUhg95xt4" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dell EMC Enterprise Storage Analytics for vRealize Operations 6.0 Is Here | Itzikr&#039;s Blog</title>
	<meta name="description" content="This post will cover whats new with Dell EMC Storage Analytics ESA 6" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dell EMC Enterprise Storage Analytics for vRealize Operations 6.0 Is Here | Itzikr&#039;s Blog" />
	<meta property="og:description" content="This post will cover whats new with Dell EMC Storage Analytics ESA 6" />
	<meta property="og:url" content="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/" />
	<meta property="og:site_name" content="Itzikr&#039;s Blog" />
	<meta property="article:published_time" content="2020-09-19T09:55:55+00:00" />
	<meta property="article:modified_time" content="2020-09-19T09:56:52+00:00" />
	<meta property="og:image" content="https://volumes.blog/wp-content/uploads/2020/09/091920_0953_DellEMCEnte1.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@itzikr" />
	<meta name="twitter:site" content="@itzikr" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volumes.blog/#organization","name":"Dell EMC","url":"https://volumes.blog/","sameAs":["https://www.youtube.com/channel/UCccj15VYi_MG1ZYefxSliQQ?view_as=subscriber","https://twitter.com/itzikr"],"logo":{"@type":"ImageObject","@id":"https://volumes.blog/#logo","inLanguage":"en-US","url":"https://i2.wp.com/volumes.blog/wp-content/uploads/2020/05/PowerStore-slant-bezel.jpg?fit=950%2C355&ssl=1","width":950,"height":355,"caption":"Dell EMC"},"image":{"@id":"https://volumes.blog/#logo"}},{"@type":"WebSite","@id":"https://volumes.blog/#website","url":"https://volumes.blog/","name":"Itzikr&#039;s Blog","description":"Dell EMC Storage, PowerStore, vXflex OS, PowerMax &amp; XtremIO, Virtualization &amp; Containers Technologies","publisher":{"@id":"https://volumes.blog/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://volumes.blog/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/volumes.blog/wp-content/uploads/2020/09/091920_0953_DellEMCEnte1.png?fit=1890%2C934&ssl=1","width":1890,"height":934},{"@type":"WebPage","@id":"https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/#webpage","url":"https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/","name":"Dell EMC Enterprise Storage Analytics for vRealize Operations 6.0 Is Here | Itzikr&#039;s Blog","isPartOf":{"@id":"https://volumes.blog/#website"},"primaryImageOfPage":{"@id":"https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/#primaryimage"},"datePublished":"2020-09-19T09:55:55+00:00","dateModified":"2020-09-19T09:56:52+00:00","description":"This post will cover whats new with Dell EMC Storage Analytics ESA 6","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/"]}]},{"@type":"Article","@id":"https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/#article","isPartOf":{"@id":"https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/#webpage"},"author":{"@id":"https://volumes.blog/#/schema/person/e5459f2142cdde1d2afcb4facd0a78a3"},"headline":"Dell EMC Enterprise Storage Analytics for vRealize Operations 6.0 Is Here","datePublished":"2020-09-19T09:55:55+00:00","dateModified":"2020-09-19T09:56:52+00:00","mainEntityOfPage":{"@id":"https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/#webpage"},"commentCount":0,"publisher":{"@id":"https://volumes.blog/#organization"},"image":{"@id":"https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/#primaryimage"},"articleSection":"iSilon,PowerFlex,PowerMax,PowerScale,PowerStore,VMware","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/#respond"]}]},{"@type":"Person","@id":"https://volumes.blog/#/schema/person/e5459f2142cdde1d2afcb4facd0a78a3","name":"itzikr","image":{"@type":"ImageObject","@id":"https://volumes.blog/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ebad424df0120cc6fde01b307ebf399d?s=96&d=identicon&r=g","caption":"itzikr"},"description":"Working For DellEMC as a VP &amp; CTO For XtremIO"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Itzikr&#039;s Blog &raquo; Feed" href="https://volumes.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itzikr&#039;s Blog &raquo; Comments Feed" href="https://volumes.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Itzikr&#039;s Blog &raquo; Dell EMC Enterprise Storage Analytics for vRealize Operations 6.0 Is Here Comments Feed" href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volumes.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-48466a0d4206a84b2dc4a82e21dca752' href='https://volumes.blog/_static/??-eJyNUVtuAyEMvFAJm1TKX9WjVDxc4q7BCIM2e/tCWlVKmij7g2ak8XjMLFk5ThVS1ZlawCT6C2o2btaRfSMQXYBMBa8yS71hOyfysvy3CK1TCyVo25C8tsRuVoS2mLJqqSvBo1EyK7eqQkF/X1hPEEcqjlD4RyK6azR4rFzUZdfDZLfHEc793bromesHJqcDJCjYJXIfbo0mzYormCuO+Su21WJBH6CX9mkcWOZRwdzBeds1f0FOpoA33q8XiCls+gdhh4YUcWC5IruI6ZnDKPQXD+l7fNsfp+nwetxPh2/ofgpg' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='romero-style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#ffffff;--wp--preset--font-size--small:10;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:18;--wp--preset--font-size--large:23;--wp--preset--font-size--huge:26;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='romero-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://volumes.blog/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='romero-script-main-js-extra'>
var js_i18n = {"next":"next","prev":"previous","menu":"Menu"};
</script>
<script type='text/javascript'  src='https://volumes.blog/_static/??wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js,wp-content/themes/romero/js/main.js?m=1592324036'></script>
<link rel="https://api.w.org/" href="https://volumes.blog/wp-json/" /><link rel="alternate" type="application/json" href="https://volumes.blog/wp-json/wp/v2/posts/7080" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volumes.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volumes.blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/ptYyI-1Qc' />
<link rel="alternate" type="application/json+oembed" href="https://volumes.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolumes.blog%2F2020%2F09%2F19%2Fdell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volumes.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolumes.blog%2F2020%2F09%2F19%2Fdell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<style>
	.masthead h1.site-title a,
	.masthead h1.site-title a:hover,
	.masthead h2.site-description {
		color:#000000;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #343b4f; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/amp/"><style type="text/css" id="custom-colors-css">body.blog .main{color:#afafaf}.masthead .menu-primary #sidebar-menu-toggle:before,.main .pagination span.current,article .post-lead-category a,.infinite-scroll #infinite-handle span,.infinite-scroll #infinite-handle span:hover,#sidebar-menu .widget h3.widgettitle,#sidebar-menu .widget{color:#666}.sidebar-main .widget_calendar thead,.sidebar-main .widget_calendar tbody,.sidebar-main .widget_calendar tfoot,.sidebar-main #wp-calendar a{color:#6d6d6d}.sidebar-main,.sidebar-main .widget a,body .archive,body .blog{color:#afafaf}.sidebar-main .widget{color:#afafaf}.entry-title,.sidebar-main h1,.sidebar-main h2,.sidebar-main h3,.sidebar-main h4,.sidebar-main h5,.sidebar-main h6,h3#comments,h3#comments a,#reply-title{color:#afafaf}.main-content h1,.main-content h2,.main-content h3,.main-content h4,.main-content h5,.main-content h6,.sidebar-footer h1,.sidebar-footer h2,.sidebar-footer h3,.sidebar-footer h4,.sidebar-footer h5,.sidebar-footer h6{color:#1a1a1a}.masthead .menu-primary a,.masthead .actions .menu-primary a,article.post-archive h2.entry-title a{color:#afafaf}.showcase article.post-archive h2.entry-title a{color:#000}.masthead .menu li.page_item_has_children>a:after,.masthead .menu li.menu-item-has-children>a:after{border-top-color:#afafaf}#sidebar-menu .widget a{color:#2b66b9}.blog .main a{color:#89b4e6}.blog .main a:hover{color:#89b4e6}.masthead .menu li.current-menu-item>a{background-color:#ccc}.masthead .menu li.current-menu-item>a{color:#000}body,.masthead .menu-primary{background-color:#343b4f}header.header-overlap,.content-comments{background:#3e475f}input[type=submit],.infinite-scroll #infinite-handle span,.screen-reader-shortcut,.main .contributor a.contributor-posts-link,.masthead .menu-primary #sidebar-menu-toggle:before,.main .pagination span.current,article .post-lead-category a,#sidebar-menu{background:#ebf3ff}input[type=text]:focus,input[type=password]:focus,input[type=email]:focus,input[type=url]:focus,input.text:focus,textarea:focus,select:focus,input.settings-input:focus{outline-color:#ebf3ff}input[type=text]:focus,input[type=password]:focus,input[type=email]:focus,input[type=url]:focus,input.text:focus,textarea:focus,select:focus,input.settings-input:focus,.sidebar-main .widget:before{border-color:#ebf3ff}.sidebar-main .widget.widget_flickr #flickr_badge_uber_wrapper td a,.sidebar-main .widget.widget_flickr #flickr_badge_wrapper td a,a,.sidebar-footer a{color:#145eff}.main .post-navigation .nav-previous a:hover,.main .post-navigation .nav-next a:hover,article.post-archive h2.entry-title a:hover,.sidebar-main .widget a:hover,.menu-social-links ul li a:hover:before,.widget a:hover{color:#ebf3ff}a:hover{color:#f2f7ff}article .post-lead-category a:hover,.masthead .menu-primary #sidebar-menu-toggle:hover::before,.infinite-scroll #infinite-handle span:hover{background:#f2f7ff}.sidebar-menu .widget:before{border-color:#f2f7ff}</style>
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
</head>

<body class="post-template-default single single-post postid-7080 single-format-standard custom-background wp-embed-responsive singular multi-author-false themes-sidebar1-active themes-sidebar2-active themes-no-featured-posts themes-sidebar-menu-inactive widgets-hidden custom-colors">

<a href="#main-content" class="screen-reader-shortcut">Skip to content</a>

<header class="masthead" role="banner">

	<div class="container" id="header-wrapper">
		<div class="action-wrapper">

			<div class="branding">
				<h1 class="site-title">
					<a href="https://volumes.blog/" class="site-logo-link" rel="home" itemprop="url"></a>					<a href="https://volumes.blog/" title="Home" class="site-title-link">
						Itzikr&#039;s Blog					</a>
				</h1>
				<p class="site-description">
					Dell EMC Storage, PowerStore, vXflex OS, PowerMax &amp; XtremIO, Virtualization &amp; Containers Technologies				</p>
			</div>

			<div class="actions">
				<div class="secondary">
										<form method="get" class="search-form" action="https://volumes.blog/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Search</span></button>
</form>
				</div>

				<nav class="menu-primary menu" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
<div id="nav" class="menu-wrap"><ul>
<li class="page_item page-item-2"><a href="https://volumes.blog/about/">About</a></li>
</ul></div>
				</nav>
			</div>
		</div>
	</div>

	<div class="container container-sidebar-menu">
			</div>

	<div class="container container-header">
	</div>

</header>
<article id="post-7080" class="featured-post" style="background-image:url(https://i0.wp.com/volumes.blog/wp-content/uploads/2020/09/091920_0953_DellEMCEnte1.png?resize=1800%2C750&#038;ssl=1)" >
	<a href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/" class="permalink"><span class="screen-reader-text">Dell EMC Enterprise Storage Analytics for vRealize Operations 6.0 Is Here</span></a>
	<section class="entry entry-archive">
		<div class="container">
	<span class="post-lead-category"><a href="https://volumes.blog/category/isilon/">iSilon</a></span>
			<h2 class="entry-title">
				<a href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/" rel="bookmark">
					Dell EMC Enterprise Storage Analytics for vRealize Operations 6.0 Is Here				</a>
			</h2>
			<div class="excerpt"><p>ESA Overview: Dell Enterprise Storage Analytics (ESA)&nbsp;for vROps solution provides a single, end-to-end view of virtualized infrastructures (servers to storage) powered by the VMware vRealize Operations Manager analytics engine.&nbsp; ESA [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7080" class="share-twitter sd-button share-icon" href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7080" class="share-facebook sd-button share-icon" href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7080" class="share-linkedin sd-button share-icon" href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7144304-7080-5f661a6933c60' data-src='https://widgets.wp.com/likes/#blog_id=7144304&amp;post_id=7080&amp;origin=volumes.blog&amp;obj_id=7144304-7080-5f661a6933c60' data-name='like-post-frame-7144304-7080-5f661a6933c60'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
		</div>
	</section>
</article>
	<div class="container hfeed">
		<div class="main">
			<div class="main-content article">
<article id="post-7080" class="post-7080 post type-post status-publish format-standard hentry category-isilon category-powerflex category-powermax category-powerscale category-powerstore category-vmware post-singular post-has-thumbnail">
	<section class="entry entry-single">
<p><img src="https://i0.wp.com/volumes.blog/wp-content/uploads/2020/09/091920_0953_DellEMCEnte1.png?w=760&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/volumes.blog/wp-content/uploads/2020/09/091920_0953_DellEMCEnte1.png?w=760&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/volumes.blog/wp-content/uploads/2020/09/091920_0953_DellEMCEnte1.png?w=760&#038;ssl=1" alt="" data-recalc-dims="1"></noscript><span style="font-family: Arial; text-decoration: underline;"><strong><br />
</strong></span></p>
<p><span style="font-family: Arial; text-decoration: underline;"><strong>ESA Overview<span style="color: black;">:</span></strong></span></p>
<p><span style="color: black; font-family: Arial; background-color: #fafafa;">Dell Enterprise Storage Analytics (ESA)&nbsp;for vROps solution provides a single, end-to-end view of virtualized infrastructures (servers to storage) powered by the VMware vRealize Operations Manager analytics engine.&nbsp; ESA for vROps delivers actionable performance analysis and proactively facilitates increased insight into storage resource pools to help detect capacity and performance issues so they can be corrected before they cause a major impact.&nbsp; ESA for vROps provides increased visibility, metrics and a rich collection of storage analytics<span style="font-size: 12pt;">.</span></span></p>
<p><span style="font-family: Arial;"><strong><span style="text-decoration: underline;">Highlights of this Release</span><span style="color: black;">:</span></strong></span></p>
<p><span style="font-family: Arial;"><strong>New PowerStore Support:</strong></span></p>
<ul style="margin-left: 54pt;">
<li><span style="font-family: Arial;">Overview</span></li>
<li><span style="font-family: Arial;">Topology</span></li>
<li><span style="font-family: Arial;">Metrics</span></li>
<li><span style="font-family: Arial;">Capacity and Performance reporting </span></li>
<li><span style="font-family: Arial;">&nbsp;Outstanding alerts</span></li>
</ul>
<p><span style="font-family: Arial;"><strong>PowerMax feature additions:</strong></span></p>
<ul style="margin-left: 54pt;">
<li><span style="font-family: Arial;">FE Director Status</span></li>
<li><span style="font-family: Arial;">Data Reduction Metric</span></li>
<li><span style="font-family: Arial;">Metadata Metric</span></li>
</ul>
<p><span style="font-family: Arial;"><strong>PowerScale feature additions:</strong></span></p>
<ul style="margin-left: 54pt;">
<li><span style="font-family: Arial;">SyncIQ support (metrics, alerts, views, reports)</span></li>
</ul>
<p><span style="font-family: Arial;"><strong>Transition to vROps native vVol support for PowerMax, Unity</strong></span></p>
<p><img src="https://i2.wp.com/volumes.blog/wp-content/uploads/2020/09/091920_0953_DellEMCEnte2.png?w=760&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i2.wp.com/volumes.blog/wp-content/uploads/2020/09/091920_0953_DellEMCEnte2.png?w=760&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/volumes.blog/wp-content/uploads/2020/09/091920_0953_DellEMCEnte2.png?w=760&#038;ssl=1" alt="" data-recalc-dims="1"></noscript><span style="font-family: Arial; font-size: 12pt;">&nbsp;</span></p>
<p><span style="font-family: Arial; text-decoration: underline;"><strong>Resources:</strong></span></p>
<ul style="margin-left: 72pt;">
<li><a href="https://www.dell.com/support/home/us/en/19/product-support/product/storage-analytics/overview"><span style="font-family: Arial;">Enterprise Storage Analytics on DellTechnologies.com</span></a></li>
<li><a href="https://marketplace.vmware.com/vsx/solutions/emc-storage-analytics?ref=featured"><span style="font-family: Arial;">Enterprise Storage Analytics for vROPS on VMware MarketPlace </span></a></li>
<li><a href="https://support.emc.com/products/30680_Enterprise-Storage-Analytics-for-vRealize-Operations"><span style="font-family: Arial;">Online Support Pages</span></a></li>
<li><a href="https://support.emc.com/docu97816_Enterprise-Storage-Analytics-for-vRealize-Operations-5.1-Release-Notes.pdf?language=en_US"><span style="font-family: Arial;">Technical Documentation</span></a></li>
</ul>
<ul>
<li><a href="https://elabnavigator.emc.com/vault/pdf/EMC_Storage_Analytics_ESA.pdf"><span style="font-family: Arial;">Dell EMC Simple Support Matrix</span></a><span style="font-family: Arial;"><br />
</span></li>
</ul>
<p>You can download the plugin by clicking the screenshot below</p>
<p><a href="https://dl.dell.com/downloads/DL100247_ESA-6.0.pak"><img src="https://i2.wp.com/volumes.blog/wp-content/uploads/2020/09/091920_0953_DellEMCEnte3.png?w=760&#038;ssl=1" alt border="0" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/volumes.blog/wp-content/uploads/2020/09/091920_0953_DellEMCEnte3.png?w=760&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/volumes.blog/wp-content/uploads/2020/09/091920_0953_DellEMCEnte3.png?w=760&#038;ssl=1" alt="" border="0" data-recalc-dims="1"></noscript></a></p>
<p>You can view a demo of the new version with PowerStore, below</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='760' height='428' src='https://www.youtube.com/embed/BR4eg9OMpCc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7080" class="share-twitter sd-button share-icon" href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7080" class="share-facebook sd-button share-icon" href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7080" class="share-linkedin sd-button share-icon" href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7144304-7080-5f661a6935d32' data-src='https://widgets.wp.com/likes/#blog_id=7144304&amp;post_id=7080&amp;origin=volumes.blog&amp;obj_id=7144304-7080-5f661a6935d32' data-name='like-post-frame-7144304-7080-5f661a6935d32'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	<div class="post-meta-data">
<span class="posted-on">Posted on <a href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/" rel="bookmark"><time class="entry-date published updated" datetime="2020-09-19T12:55:55+03:00"><span class="post-human-time">5 hours ago</span></time></a></span>		<span class="comment-count"><a href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/#respond">0</a></span>
<span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://volumes.blog/author/itzikr/">itzikr</a></span></span>	<span class="post-lead-category"><a href="https://volumes.blog/category/isilon/">iSilon</a></span>
<span class="terms"><span class="tax-categories">Posted in <a href="https://volumes.blog/category/isilon/" rel="category tag">iSilon</a>, <a href="https://volumes.blog/category/powerflex/" rel="category tag">PowerFlex</a>, <a href="https://volumes.blog/category/powermax/" rel="category tag">PowerMax</a>, <a href="https://volumes.blog/category/powerscale/" rel="category tag">PowerScale</a>, <a href="https://volumes.blog/category/powerstore/" rel="category tag">PowerStore</a>, <a href="https://volumes.blog/category/vmware/" rel="category tag">VMware</a></span></span>	</div>
	</section>

	<div class="entry-author contributor">
		<img alt src="https://secure.gravatar.com/avatar/ebad424df0120cc6fde01b307ebf399d?s=140&#038;d=identicon&#038;r=g" class="avatar avatar-140 photo jetpack-lazy-image" height="140" width="140" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ebad424df0120cc6fde01b307ebf399d?s=280&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ebad424df0120cc6fde01b307ebf399d?s=140&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ebad424df0120cc6fde01b307ebf399d?s=140&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ebad424df0120cc6fde01b307ebf399d?s=280&#038;d=identicon&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></noscript>		<h2><a href="https://volumes.blog/author/itzikr/">itzikr</a></h2>
		<p>Working For DellEMC as a VP &amp; CTO For XtremIO</p>
	</div>

</article>
<section class="content-comments">

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=7144304&#038;postid=7080&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e22bdc94eae747fafe645f7a67da7d0300cb7c13#parent=https%3A%2F%2Fvolumes.blog%2F2020%2F09%2F19%2Fdell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>
			</div>
<div class="sidebar sidebar-main" role="complementary">

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://volumes.blog/2020/09/08/manage-your-dell-powerstore-array-from-vmware-vcenter-with-vsi-8-5/" rel="prev"><b>Next Post</b> Manage your Dell PowerStore array from VMware vCenter, with VSI 8.5</a></div></div>
	</nav><section id="media_gallery-3" class="widget widget_media_gallery"><div class="widget-wrap"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="760" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/volumes.blog\/2020\/09\/19\/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here\/&quot;,&quot;likes_blog_id&quot;:&quot;7144304&quot;}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 760px; height: 500px;" data-original-width="760" data-original-height="500" > <div class="gallery-group images-1" style="width: 760px; height: 500px;" data-original-width="760" data-original-height="500" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://volumes.blog/capture-6/" border="0" itemprop="url"> <meta itemprop="width" content="756"> <meta itemprop="height" content="496"> <img data-attachment-id="6394" data-orig-file="https://volumes.blog/wp-content/uploads/2020/05/Capture.jpg" data-orig-size="575,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;admin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1589056056&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i1.wp.com/volumes.blog/wp-content/uploads/2020/05/Capture.jpg?fit=300%2C197&#038;ssl=1" data-large-file="https://i1.wp.com/volumes.blog/wp-content/uploads/2020/05/Capture.jpg?fit=575%2C377&#038;ssl=1" src="https://i1.wp.com/volumes.blog/wp-content/uploads/2020/05/Capture.jpg?w=756&#038;h=496&#038;ssl=1" width="756" height="496" data-original-width="756" data-original-height="496" itemprop="http://schema.org/image" title="Capture" alt="Capture" style="width: 756px; height: 496px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="search-form" action="https://volumes.blog/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Search</span></button>
</form>
</div></section>
		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">
		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/" aria-current="page">Dell EMC Enterprise Storage Analytics for vRealize Operations 6.0 Is Here</a>
									</li>
											<li>
					<a href="https://volumes.blog/2020/09/08/manage-your-dell-powerstore-array-from-vmware-vcenter-with-vsi-8-5/">Manage your Dell PowerStore array from VMware vCenter, with VSI 8.5</a>
									</li>
											<li>
					<a href="https://volumes.blog/2020/09/03/dell-emc-vmware-cloud-foundation-vcf-a-better-together-platform-for-your-next-gen-applications/">Dell EMC &#038; VMware Cloud Foundation (VCF) &#8211; A better together platform for your next gen applications</a>
									</li>
											<li>
					<a href="https://volumes.blog/2020/08/31/rp4vms53/">Dell EMC RecoverPoint For Virtual Machines (RP4VMs) 5.3 Is Here!</a>
									</li>
											<li>
					<a href="https://volumes.blog/2020/08/27/a-case-for-repatriating-high-value-workloads-with-dell-powerflex-software-defined-storage/">A case for repatriating high-value workloads with Dell PowerFlex software-defined storage</a>
									</li>
											<li>
					<a href="https://volumes.blog/2020/08/19/grace-under-pressure-dell-powerflex-rebuilds-superpowers/">Grace Under Pressure – Dell PowerFlex Rebuilds SuperPowers</a>
									</li>
											<li>
					<a href="https://volumes.blog/2020/08/17/dell-emc-powerstore-dynamic-resiliency-engine-dre/">Dell EMC PowerStore: Dynamic Resiliency Engine (DRE)</a>
									</li>
											<li>
					<a href="https://volumes.blog/2020/08/10/what-is-dell-powerflex-manager/">What Is Dell PowerFlex Manager</a>
									</li>
											<li>
					<a href="https://volumes.blog/2020/08/06/entry-storage-is-the-powervault-me4-series/">Entry Storage is the PowerVault ME4 Series</a>
									</li>
											<li>
					<a href="https://volumes.blog/2020/07/09/dell-technologies-powerflex-integration-with-vmware-tanzu-kubernetes-grid-tkg/">Dell Technologies PowerFlex integration with VMware Tanzu Kubernetes Grid (TKG)</a>
									</li>
					</ul>

		</div></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle">Email Subscription</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://volumes.blog/2020/09/19/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Sign me up!                        </button>
                    </p>
				            </form>
		
</div></section><section id="twitter-3" class="widget widget_twitter"><div class="widget-wrap"><h3 class="widgettitle"><a href='http://twitter.com/itzikr'>My Tweets</a></h3><ul class='tweets'>
			<li>
				Another holiday
Another zoom

Happy Rosh Hashana! <a href="https://t.co/hM7hcWp4xw" rel="nofollow">https://t.co/hM7hcWp4xw</a> 				<a href="http://twitter.com/itzikr/statuses/1306997271763001345" class="timesince">22&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/maishsk'>maishsk</a> אמן 				<a href="http://twitter.com/itzikr/statuses/1306956105810141184" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul></div></section><!-- Invalid Facebook Page URL --><section id="meta-6" class="widget widget_meta"><div class="widget-wrap"><h3 class="widgettitle">Dell Technologies PowerStore, PowerMax, vXflex OS</h3>
		<ul>
						<li><a rel="nofollow" href="https://volumes.blog/wp-login.php">Log in</a></li>
			<li><a href="https://volumes.blog/feed/">Entries feed</a></li>
			<li><a href="https://volumes.blog/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></section></div>
	</div>
</div>


<section class="sidebar sidebar-footer" id="sidebar-footer" role="complementary">
	<div class="container">
		<section id="meta-4" class="widget widget_meta"><div class="widget-wrap"><h3 class="widgettitle">RSS Feed</h3>
		<ul>
						<li><a rel="nofollow" href="https://volumes.blog/wp-login.php">Log in</a></li>
			<li><a href="https://volumes.blog/feed/">Entries feed</a></li>
			<li><a href="https://volumes.blog/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></section>	</div>
</section>

<footer role="contentinfo" id="footer">


	<section class="footer-wrap">

<a class="privacy-policy-link" href="https://volumes.blog/2009/03/28/first-entry-emc-storage-viewer/">First Entry EMC Storage Viewer</a>
		<a></a>
		
		
	</section>


</footer>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-52391254-2']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-ebad424df0120cc6fde01b307ebf399d">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/volumes.blog\/2020\/09\/19\/dell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here\/":7080};
	</script>
				<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-7f9560efcb4b5ab8b82c21407b796a91' href='https://volumes.blog/_static/??-eJyNzMEKwjAQhOEXMqYqQTyIzxKSoY1usiG7aenbi4fepHqcf+BbqglcFEVtpT6mIvYJrT68bObYCWJ1QoZRZhLbIJWLpBlmThH8pRyDyGH5zQbfuAtoO8wW/gU0EaIZPRHaurc+4CPfT+52cefr4IY3ClNdYg==' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/volumes.blog\/wp-admin\/admin-ajax.php","nonce":"b5ec185e61","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/volumes.blog\/wp-login.php?redirect_to=https%3A%2F%2Fvolumes.blog%2F2020%2F09%2F19%2Fdell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://volumes.blog/_static/??-eJyVkdFuwyAMRX9oFE3qtvZh2qdMBNyExMYMQ6r068fUZuqkpUqeELbv5fhyjspyyBCyjlhaH0T3kKOxg/70weqmeHQ6dpw53I4d+bDr5ekcVZ3A4qBqRHsyLQiyceAWRsgIhzQtdC0TVQ6VIOL9zAq+k7HQMA8KqPnz+pJ2hOA4aVMyk8nZ27mj0Fwmdd1FS7I/YHelbViRJROIVOU2Yf9VoOY0MyUQf9logX6oG1SfAp0JDiEtxF6va1MjdgWrKndAoDIziq5skYP4EdToHfA/lQfOZvBCkK/gJ060fkFrEhcB/P25ubAtp+wRnGoN1oSmR7eb7Qe9P78cD4fj2+t+/w3WiTsH'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://volumes.blog/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202038#ver=202038' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7144304&postid=7080&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e22bdc94eae747fafe645f7a67da7d0300cb7c13#parent=https%3A%2F%2Fvolumes.blog%2F2020%2F09%2F19%2Fdell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=7144304&postid=7080&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e22bdc94eae747fafe645f7a67da7d0300cb7c13#parent=https%3A%2F%2Fvolumes.blog%2F2020%2F09%2F19%2Fdell-emc-enterprise-storage-analytics-for-vrealize-operations-6-0-is-here%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'7144304',post:'7080',tz:'3',srv:'volumes.blog'} ]);
	_stq.push([ 'clickTrackerInit', '7144304', '7080' ]);
</script>

</body>
</html>
